CVE-2015-6531

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:paloaltonetworks:pan-os:*:*:*:*:*:*:*:* versions up to 6.0 (inclusive)