CVE-2015-6482

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:3s-software:codesys_runtime_system:*:*:*:*:*:*:*:* versions up to 2.3.9.47 (inclusive)