CVE-2015-5845

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:apple:watchos:1.0:*:*:*:*:*:*:*

Configuration 2

OR

cpe:2.3:o:apple:iphone_os:*:*:*:*:*:*:*:* versions up to 8.4.1 (inclusive)