CVE-2015-5815

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:apple:safari:*:*:*:*:*:*:*:* versions up to 8.0.8 (inclusive)

Configuration 2

OR

cpe:2.3:a:apple:itunes:*:*:*:*:*:*:*:* versions up to 12.2 (inclusive)