CVE-2015-5790

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:apple:itunes:*:*:*:*:*:*:*:* versions up to 12.2 (inclusive)

Configuration 2

OR

cpe:2.3:o:apple:iphone_os:*:*:*:*:*:*:*:* versions up to 8.4.1 (inclusive)

Configuration 3

OR

cpe:2.3:a:apple:safari:*:*:*:*:*:*:*:* versions up to 8.0.8 (inclusive)