CVE-2015-5722

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:isc:bind:*:p2:*:*:*:*:*:* versions up to 9.9.7 (inclusive)

cpe:2.3:a:isc:bind:*:p3:*:*:*:*:*:* versions up to 9.10.2 (inclusive)

Configuration 2

OR

cpe:2.3:o:apple:mac_os_x_server:5.0.15:*:*:*:*:*:*:*