CVE-2015-5477

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:isc:bind:*:p1:*:*:*:*:*:* versions up to 9.9.7 (inclusive)

cpe:2.3:a:isc:bind:*:p2:*:*:*:*:*:* versions up to 9.10.2 (inclusive)