CVE-2015-4910

LOW

Description

Unspecified vulnerability in Oracle MySQL Server 5.6.26 and earlier allows remote authenticated users to affect availability via unknown vectors related to Server : Memcached.

References

http://rhn.redhat.com/errata/RHSA-2016-0705.html

http://www.oracle.com/technetwork/topics/security/cpuoct2015-2367953.html

http://www.securityfocus.com/bid/77234

http://www.securitytracker.com/id/1033894

http://www.ubuntu.com/usn/USN-2781-1

Details

Source: MITRE

Published: 2015-10-22

Updated: 2016-12-24

Risk Information

CVSS v2.0

Base Score: 2.1

Vector: AV:N/AC:H/Au:S/C:N/I:N/A:P

Impact Score: 2.9

Exploitability Score: 3.9

Severity: LOW