CVE-2015-4904

MEDIUM

Description

Unspecified vulnerability in Oracle MySQL Server 5.6.25 and earlier allows remote authenticated users to affect availability via unknown vectors related to libmysqld.

References

http://www.oracle.com/technetwork/topics/security/cpuoct2015-2367953.html

http://www.securityfocus.com/bid/77219

http://www.securitytracker.com/id/1033894

http://www.ubuntu.com/usn/USN-2781-1

Details

Source: MITRE

Published: 2015-10-22

Updated: 2016-12-24

Risk Information

CVSS v2.0

Base Score: 4

Vector: AV:N/AC:L/Au:S/C:N/I:N/A:P

Impact Score: 2.9

Exploitability Score: 8

Severity: MEDIUM