CVE-2015-3183

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:apache:http_server:*:*:*:*:*:*:*:* versions up to 2.4.13 (inclusive)