CVE-2015-2567

LOW

Description

Unspecified vulnerability in Oracle MySQL Server 5.6.23 and earlier allows remote authenticated users to affect availability via unknown vectors related to Server : Security : Privileges.

References

http://lists.opensuse.org/opensuse-security-announce/2015-05/msg00026.html

http://www.oracle.com/technetwork/topics/security/cpuapr2015-2365600.html

http://www.securitytracker.com/id/1032121

https://security.gentoo.org/glsa/201507-19

Details

Source: MITRE

Published: 2015-04-16

Updated: 2017-01-03

Risk Information

CVSS v2.0

Base Score: 3.5

Vector: AV:N/AC:M/Au:S/C:N/I:N/A:P

Impact Score: 2.9

Exploitability Score: 6.8

Severity: LOW