CVE-2015-2469

high

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
85350MS15-081: Vulnerabilities in Microsoft Office Could Allow Remote Code Execution (3080790)NessusWindows : Microsoft Bulletins
high
85349MS15-081: Vulnerability in Microsoft Office Could Allow Remote Code Execution (3072620) (Mac OS X)NessusMacOS X Local Security Checks
high