CVE-2015-2328

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:oracle:linux:7:*:*:*:*:*:*:*

Configuration 2

OR

cpe:2.3:a:pcre:pcre:*:*:*:*:*:*:*:* versions up to 8.35 (inclusive)