CVE-2015-1799

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:ntp:ntp:*:*:*:*:*:*:*:* versions up to 4.2.7p444 (inclusive)