CVE-2015-1798

low

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:ntp:ntp:*:*:*:*:*:*:*:* versions up to 4.2.7p444 (inclusive)