CVE-2015-1117

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:apple:iphone_os:*:*:*:*:*:*:*:* versions up to 8.2 (inclusive)

Configuration 2

OR

cpe:2.3:o:apple:tvos:*:*:*:*:*:*:*:* versions up to 7.1 (inclusive)

Configuration 3

OR

cpe:2.3:o:apple:mac_os_x:*:*:*:*:*:*:*:* versions up to 10.10.2 (inclusive)