CVE-2015-1116

low

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:apple:iphone_os:*:*:*:*:*:*:*:* versions up to 8.2 (inclusive)