CVE-2015-0549

LOW

Description

Cross-site scripting (XSS) vulnerability in EMC Documentum D2 before 4.5 allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.

References

http://seclists.org/bugtraq/2015/Jun/113

http://www.securitytracker.com/id/1032693

Details

Source: MITRE

Published: 2015-06-28

Updated: 2017-09-23

Type: CWE-79

Risk Information

CVSS v2.0

Base Score: 3.5

Vector: (AV:N/AC:M/Au:S/C:N/I:P/A:N)

Impact Score: 2.9

Exploitability Score: 6.8

Severity: LOW