CVE-2015-0432

high

Vulnerable Software

cpe:2.3:o:suse:linux_enterprise_workstation_extension:*:*:*:*:*:*:*:*

cpe:2.3:o:suse:linux_enterprise_software_development_kit:*:*:*:*:*:*:*:*

cpe:2.3:o:suse:linux_enterprise_server:*:*:*:*:*:*:*:*

cpe:2.3:o:suse:linux_enterprise_desktop:*:*:*:*:*:*:*:*

cpe:2.3:o:redhat:rhel_tus:*:*:*:*:*:*:*:*

cpe:2.3:o:redhat:rhel_eus:*:*:*:*:*:*:*:*

cpe:2.3:o:redhat:rhel_e4s:*:*:*:*:*:*:*:*

cpe:2.3:o:redhat:rhel_aus:*:*:*:*:*:*:*:*

cpe:2.3:o:redhat:enterprise_linux_workstation:*:*:*:*:*:*:*:*

cpe:2.3:o:redhat:enterprise_linux_server:*:*:*:*:*:*:*:*

cpe:2.3:o:redhat:enterprise_linux_hpc_node:*:*:*:*:*:*:*:*

cpe:2.3:o:redhat:enterprise_linux_desktop:*:*:*:*:*:*:*:*

cpe:2.3:o:redhat:enterprise_linux:*:*:*:*:*:*:*:*

cpe:2.3:o:oracle:solaris:*:*:*:*:*:*:*:*

cpe:2.3:o:oracle:linux:*:*:*:*:*:*:*:*

cpe:2.3:o:fermilab:scientific_linux:*:*:*:*:*:*:*:*

cpe:2.3:o:fedoraproject:fedora:*:*:*:*:*:*:*:*

cpe:2.3:o:debian:debian_linux:*:*:*:*:*:*:*:*

cpe:2.3:o:centos:centos:*:*:*:*:*:*:*:*

cpe:2.3:o:canonical:ubuntu_linux:*:*:*:*:*:*:*:*

cpe:2.3:a:redhat:rhel_software_collections:*:*:*:*:*:*:*:*

cpe:2.3:a:redhat:rhel_extras_sap_hana_eus:*:*:*:*:*:*:*:*

cpe:2.3:a:redhat:rhel_extras_sap_hana_e4s:*:*:*:*:*:*:*:*

cpe:2.3:a:redhat:rhel_extras_sap_hana:*:*:*:*:*:*:*:*

cpe:2.3:a:redhat:rhel_extras_sap_eus:*:*:*:*:*:*:*:*

cpe:2.3:a:redhat:rhel_extras_sap_e4s:*:*:*:*:*:*:*:*

cpe:2.3:a:redhat:rhel_extras_sap:*:*:*:*:*:*:*:*

cpe:2.3:a:redhat:rhel_extras_rt:*:*:*:*:*:*:*:*

cpe:2.3:a:redhat:rhel_extras_oracle_java:*:*:*:*:*:*:*:*

cpe:2.3:a:redhat:rhel_extras:*:*:*:*:*:*:*:*

cpe:2.3:a:oracle:mysql:*:*:*:*:*:*:*:*

cpe:2.3:a:mariadb:mariadb:*:*:*:*:*:*:*:*