CVE-2014-9837

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:imagemagick:imagemagick:*:beta:*:*:*:*:*:* versions up to 6.9.0-1 (inclusive)