CVE-2014-9295

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:ntp:ntp:*:*:*:*:*:*:*:* versions up to 4.2.7 (inclusive)