CVE-2014-9140

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:redhat:tcpdump:*:*:*:*:*:*:*:* versions up to 4.6.2 (inclusive)