CVE-2014-9018

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:icecast:icecast:*:*:*:*:*:*:*:* versions up to 2.4.0 (inclusive)