CVE-2014-8873

high

Tenable Plugins

View all (1 total)

IDNameProductFamilySeverity
85031Debian DSA-3316-1 : openjdk-7 - security update (Bar Mitzvah) (Logjam)NessusDebian Local Security Checks
low