CVE-2014-4715

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:yann_collet:lz4:*:*:*:*:*:*:*:* versions up to r118 (inclusive)