CVE-2014-3672

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:redhat:libvirt:*:*:*:*:*:*:*:* versions up to 1.2.21 (inclusive)

Configuration 2

OR

cpe:2.3:o:xen:xen:*:*:*:*:*:*:*:*