CVE-2014-3598

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:opensuse:opensuse:13.2:*:*:*:*:*:*:*

Configuration 2

OR

cpe:2.3:a:python:pillow:*:*:*:*:*:*:*:* versions up to 2.5.2 (inclusive)