CVE-2014-3007

high

Tenable Plugins

View all (8 total)

IDNameProductFamilySeverity
136235EulerOS Virtualization for ARM 64 3.0.2.0 : python-pillow (EulerOS-SA-2020-1532)NessusHuawei Local Security Checks
critical
135635EulerOS Virtualization 3.0.2.2 : python-pillow (EulerOS-SA-2020-1473)NessusHuawei Local Security Checks
critical
132368EulerOS 2.0 SP5 : python-pillow (EulerOS-SA-2019-2701)NessusHuawei Local Security Checks
critical
132189EulerOS 2.0 SP3 : python-pillow (EulerOS-SA-2019-2654)NessusHuawei Local Security Checks
high
131591EulerOS 2.0 SP2 : python-pillow (EulerOS-SA-2019-2437)NessusHuawei Local Security Checks
high
82352Mandriva Linux Security Advisory : python-pillow (MDVSA-2015:099)NessusMandriva Local Security Checks
critical
79396Fedora 19 : python-pillow-2.0.0-16.gitd1c6db8.fc19 (2014-14980)NessusFedora Local Security Checks
critical
79393Fedora 20 : python-pillow-2.2.1-7.fc20 (2014-14883)NessusFedora Local Security Checks
critical