CVE-2014-2684

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:zend:zendopenid:*:*:*:*:*:*:*:* versions up to 2.0.1 (inclusive)

Configuration 2

OR

cpe:2.3:a:zend:zend_framework:*:*:*:*:*:*:*:* versions up to 1.12.4 (inclusive)