CVE-2014-2444

MEDIUM

Description

Unspecified vulnerability in Oracle MySQL Server 5.6.15 and earlier allows remote authenticated users to affect confidentiality, integrity, and availability via unknown vectors related to InnoDB.

References

http://www.oracle.com/technetwork/topics/security/cpuapr2014-1972952.html

Details

Source: MITRE

Published: 2014-04-16

Updated: 2014-04-16

Risk Information

CVSS v2.0

Base Score: 6.5

Vector: AV:N/AC:L/Au:S/C:P/I:P/A:P

Impact Score: 6.4

Exploitability Score: 8

Severity: MEDIUM