CVE-2014-2285

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:net-snmp:net-snmp:*:pre1:*:*:*:*:*:* versions up to 5.7.3 (inclusive)