CVE-2014-1933

low

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:python:pillow:*:*:*:*:*:*:*:* versions up to 2.3.0 (inclusive)

cpe:2.3:a:pythonware:python_imaging_library:*:*:*:*:*:*:*:* versions up to 1.1.7 (inclusive)