CVE-2014-1215

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:coreftp:core_ftp:*:*:*:*:*:*:*:* versions up to 1.2 (inclusive)