CVE-2014-10402

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:perl:dbi:*:*:*:*:*:*:*:* versions up to 1.643 (inclusive)