CVE-2014-0757

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:3s-software:codesys_runtime_toolkit:*:*:*:*:*:*:*:* versions up to 2.4.7.43 (inclusive)