CVE-2014-0430

LOW

Description

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.13 and earlier allows remote authenticated users to affect availability via unknown vectors related to Performance Schema.

References

http://osvdb.org/102076

http://secunia.com/advisories/56491

http://security.gentoo.org/glsa/glsa-201409-04.xml

http://www.oracle.com/technetwork/topics/security/cpujan2014-1972949.html

http://www.securityfocus.com/bid/64758

http://www.securityfocus.com/bid/64893

https://exchange.xforce.ibmcloud.com/vulnerabilities/90387

Details

Source: MITRE

Published: 2014-01-15

Updated: 2017-08-29

Risk Information

CVSS v2.0

Base Score: 2.8

Vector: (AV:N/AC:M/Au:M/C:N/I:N/A:P)

Impact Score: 2.9

Exploitability Score: 5.5

Severity: LOW