CVE-2014-0206

LOW

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:linux:linux_kernel:*:*:*:*:*:*:*:* versions up to 3.15.1 (inclusive)

Tenable Plugins

View all (12 total)

IDNameProductFamilySeverity
125101EulerOS Virtualization for ARM 64 3.0.1.0 : kernel (EulerOS-SA-2019-1513)NessusHuawei Local Security Checks
critical
124803EulerOS Virtualization 3.0.1.0 : kernel (EulerOS-SA-2019-1479)NessusHuawei Local Security Checks
critical
81800Oracle Linux 7 : kernel (ELSA-2015-0290)NessusOracle Linux Local Security Checks
high
80152openSUSE Security Update : the Linux Kernel (openSUSE-SU-2014:1677-1)NessusSuSE Local Security Checks
high
78311Amazon Linux AMI : kernel (ALAS-2014-368)NessusAmazon Linux Local Security Checks
high
77492Ubuntu 14.04 LTS : linux vulnerabilities (USN-2337-1)NessusUbuntu Local Security Checks
medium
77491Ubuntu 12.04 LTS : linux-lts-trusty vulnerabilities (USN-2336-1)NessusUbuntu Local Security Checks
medium
76901RHEL 7 : kernel (RHSA-2014:0786)NessusRed Hat Local Security Checks
high
76851Fedora 19 : kernel-3.14.13-100.fc19 (2014-8487)NessusFedora Local Security Checks
medium
76738Oracle Linux 7 : kernel (ELSA-2014-0786)NessusOracle Linux Local Security Checks
high
76696RHEL 6 : kernel-rt (RHSA-2014:0913)NessusRed Hat Local Security Checks
high
76329Fedora 20 : kernel-3.14.9-200.fc20 (2014-7863)NessusFedora Local Security Checks
medium