CVE-2013-5770

LOW

Description

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.11 and earlier allows remote authenticated users to affect availability via unknown vectors related to Locking.

References

http://security.gentoo.org/glsa/glsa-201409-04.xml

http://www.oracle.com/technetwork/topics/security/cpuoct2013-1899837.html

http://www.securityfocus.com/bid/63119

http://www.securitytracker.com/id/1029184

Details

Source: MITRE

Published: 2013-10-16

Updated: 2017-01-07

Risk Information

CVSS v2.0

Base Score: 2.1

Vector: AV:N/AC:H/Au:S/C:N/I:N/A:P

Impact Score: 2.9

Exploitability Score: 3.9

Severity: LOW

Tenable Plugins

View all (4 total)

IDNameProductFamilySeverity
77548GLSA-201409-04 : MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
8029Oracle MySQL 5.x < 5.6.13 Multiple VulnerabilitiesNessus Network MonitorDatabase
medium
6934Oracle MySQL 5.6.x < 5.6.12 Multiple VulnerabilitiesNessus Network MonitorDatabase
medium
68939MySQL 5.6.x < 5.6.12 Multiple VulnerabilitiesNessusDatabases
medium