CVE-2013-5767

MEDIUM

Description

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.12 and earlier allows remote authenticated users to affect availability via unknown vectors related to Optimizer.

References

http://security.gentoo.org/glsa/glsa-201409-04.xml

http://www.oracle.com/technetwork/topics/security/cpuoct2013-1899837.html

http://www.securityfocus.com/bid/63113

http://www.securitytracker.com/id/1029184

Details

Source: MITRE

Published: 2013-10-16

Updated: 2017-01-07

Risk Information

CVSS v2.0

Base Score: 4

Vector: AV:N/AC:L/Au:S/C:N/I:N/A:P

Impact Score: 2.9

Exploitability Score: 8

Severity: MEDIUM

Tenable Plugins

View all (3 total)

IDNameProductFamilySeverity
77548GLSA-201409-04 : MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
70463MySQL 5.6.x < 5.6.13 Multiple VulnerabilitiesNessusDatabases
medium
8029Oracle MySQL 5.x < 5.6.13 Multiple VulnerabilitiesNessus Network MonitorDatabase
medium