CVE-2013-4473

high

Tenable Plugins

View all (6 total)

IDNameProductFamilySeverity
102823Debian DLA-1074-1 : poppler security updateNessusDebian Local Security Checks
high
90858Ubuntu 12.04 LTS / 14.04 LTS / 15.10 : poppler vulnerabilities (USN-2958-1)NessusUbuntu Local Security Checks
high
72076GLSA-201401-21 : Poppler: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
71027Mandriva Linux Security Advisory : poppler (MDVSA-2013:272)NessusMandriva Local Security Checks
high
70930Fedora 18 : poppler-0.20.2-17.fc18 (2013-20410)NessusFedora Local Security Checks
high
70829Fedora 19 : poppler-0.22.1-5.fc19 (2013-20443)NessusFedora Local Security Checks
high