CVE-2013-4065

LOW

Description

Cross-site scripting (XSS) vulnerability in iNotes in IBM Domino 8.5.x before 8.5.3 FP6 and 9.0.x before 9.0.1, when ultra-light mode is enabled, allows remote attackers to inject arbitrary web script or HTML via active content in an e-mail message, aka SPR TCLE98ZKRP.

References

http://www-01.ibm.com/support/docview.wss?uid=swg21659959

https://exchange.xforce.ibmcloud.com/vulnerabilities/86596

Details

Source: MITRE

Published: 2013-12-21

Updated: 2017-08-29

Type: CWE-79

Risk Information

CVSS v2.0

Base Score: 2.6

Vector: (AV:N/AC:H/Au:N/C:N/I:P/A:N)

Impact Score: 2.9

Exploitability Score: 4.9

Severity: LOW