CVE-2013-2855

MEDIUM

Description

The Developer Tools API in Google Chrome before 27.0.1453.110 allows remote attackers to cause a denial of service (memory corruption) or possibly have unspecified other impact via unknown vectors.

References

http://googlechromereleases.blogspot.com/2013/06/stable-channel-update.html

http://www.debian.org/security/2013/dsa-2706

https://code.google.com/p/chromium/issues/detail?id=242322

https://oval.cisecurity.org/repository/search/definition/oval%3Aorg.mitre.oval%3Adef%3A16793

Details

Source: MITRE

Published: 2013-06-05

Updated: 2017-09-19

Type: CWE-119

Risk Information

CVSS v2.0

Base Score: 5

Vector: AV:N/AC:L/Au:N/C:N/I:P/A:N

Impact Score: 2.9

Exploitability Score: 10

Severity: MEDIUM