CVE-2013-2781

high

Tenable Plugins

View all (1 total)

IDNameProductFamilySeverity
66805CoDeSys Gateway Service < 2.3.9.28 Use-After-FreeNessusSCADA
critical