CVE-2013-2141

LOW

Details

Source: MITRE

Published: 2013-06-07

Updated: 2018-01-09

Type: CWE-399

Risk Information

CVSS v2.0

Base Score: 2.1

Vector: AV:L/AC:L/Au:N/C:P/I:N/A:N

Impact Score: 2.9

Exploitability Score: 3.9

Severity: LOW

Tenable Plugins

View all (22 total)

IDNameProductFamilySeverity
83618SUSE SLES10 Security Update : kernel (SUSE-SU-2014:0536-1)NessusSuSE Local Security Checks
medium
83611SUSE SLES11 Security Update : kernel (SUSE-SU-2014:0287-1)NessusSuSE Local Security Checks
high
83603SUSE SLES10 Security Update : kernel (SUSE-SU-2013:1832-1)NessusSuSE Local Security Checks
high
76665RHEL 6 : MRG (RHSA-2013:1264)NessusRed Hat Local Security Checks
high
74878openSUSE Security Update : kernel (openSUSE-SU-2013:1971-1)NessusSuSE Local Security Checks
high
71515Oracle Linux 5 / 6 : unbreakable enterprise kernel (ELSA-2013-2589)NessusOracle Linux Local Security Checks
medium
71491Scientific Linux Security Update : kernel on SL6.x i386/x86_64 (20131212)NessusScientific Linux Local Security Checks
medium
71389RHEL 6 : kernel (RHSA-2013:1801)NessusRed Hat Local Security Checks
medium
71387Oracle Linux 6 : kernel (ELSA-2013-1801)NessusOracle Linux Local Security Checks
medium
71379CentOS 6 : kernel (CESA-2013:1801)NessusCentOS Local Security Checks
medium
70569Amazon Linux AMI : kernel (ALAS-2013-233)NessusAmazon Linux Local Security Checks
medium
70200Debian DSA-2766-1 : linux-2.6 - privilege escalation/denial of service/information leakNessusDebian Local Security Checks
medium
70188Scientific Linux Security Update : kernel on SL5.x i386/x86_64 (20130926)NessusScientific Linux Local Security Checks
medium
70187Oracle Linux 5 : kernel (ELSA-2013-1292)NessusOracle Linux Local Security Checks
medium
70186Oracle Linux 5 : kernel (ELSA-2013-1292-1)NessusOracle Linux Local Security Checks
medium
70179CentOS 5 : kernel (CESA-2013:1292)NessusCentOS Local Security Checks
medium
70163RHEL 5 : kernel (RHSA-2013:1292)NessusRed Hat Local Security Checks
medium
67191Ubuntu 10.04 LTS : linux-ec2 vulnerabilities (USN-1900-1)NessusUbuntu Local Security Checks
medium
67190Ubuntu 10.04 LTS : linux vulnerabilities (USN-1899-1)NessusUbuntu Local Security Checks
medium
66975Mandriva Linux Security Advisory : kernel (MDVSA-2013:176)NessusMandriva Local Security Checks
high
66904Ubuntu 12.10 : linux vulnerabilities (USN-1881-1)NessusUbuntu Local Security Checks
medium
66903Ubuntu 12.04 LTS : linux-lts-quantal vulnerabilities (USN-1880-1)NessusUbuntu Local Security Checks
medium