CVE-2013-2004

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:x:libx11:1.5.0:*:*:*:*:*:*:*

cpe:2.3:a:x:libx11:*:*:*:*:*:*:*:* versions up to 1.5.99.901 (inclusive)