CVE-2013-1790

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:freedesktop:poppler:*:*:*:*:*:*:*:* versions up to 0.22.0 (inclusive)