CVE-2013-1346

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:microsoft:malware_protection_engine:*:-:*:*:*:*:x64:* versions up to 1.1.9402.0 (inclusive)