CVE-2013-0866

high

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
89899GLSA-201603-06 : FFmpeg: Multiple vulnerabilitiesNessusGentoo Local Security Checks
critical
70807Debian DSA-2793-1 : libav - several vulnerabilitiesNessusDebian Local Security Checks
high