CVE-2013-0854

high

Tenable Plugins

View all (1 total)

IDNameProductFamilySeverity
70807Debian DSA-2793-1 : libav - several vulnerabilitiesNessusDebian Local Security Checks
high