CVE-2013-0368

medium
New! CVE Severity Now Using CVSS v3

The calculated severity for CVEs has been updated to use CVSS v3 by default. CVEs that do not have a CVSS v3 score will fall back CVSS v2 for calculating severity. Severity display preferences can be toggled in the settings dropdown.

Description

Unspecified vulnerability in the Server component in Oracle MySQL 5.5.28 and earlier allows remote authenticated users to affect availability via unknown vectors related to InnoDB.

References

http://secunia.com/advisories/53372

http://security.gentoo.org/glsa/glsa-201308-06.xml

http://www.mandriva.com/security/advisories?name=MDVSA-2013:150

http://www.oracle.com/technetwork/topics/security/cpujan2013-1515902.html

http://www.ubuntu.com/usn/USN-1703-1

https://oval.cisecurity.org/repository/search/definition/oval%3Aorg.mitre.oval%3Adef%3A17255

Details

Source: MITRE

Published: 2013-01-17

Updated: 2019-12-17

Risk Information

CVSS v2

Base Score: 4

Vector: AV:N/AC:L/Au:S/C:N/I:N/A:P

Impact Score: 2.9

Exploitability Score: 8

Severity: MEDIUM

Tenable Plugins

View all (7 total)

IDNameProductFamilySeverity
69508GLSA-201308-06 : MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks
medium
64935MariaDB 5.5 < 5.5.29 Multiple VulnerabilitiesNessusDatabases
medium
64505Mandriva Linux Security Advisory : mysql (MDVSA-2013:007)NessusMandriva Local Security Checks
medium
801126MySQL Server 5.5.x < 5.5.29 Multiple VulnerabilitiesLog Correlation EngineDatabase
high
6674Oracle MySQL Server 5.5.x < 5.5.29 Multiple VulnerabilitiesNessus Network MonitorDatabase
high
63668Ubuntu 10.04 LTS / 11.10 / 12.04 LTS / 12.10 : mysql-5.1, mysql-5.5, mysql-dfsg-5.1 vulnerabilities (USN-1703-1)NessusUbuntu Local Security Checks
medium
63618MySQL 5.5 < 5.5.29 Multiple VulnerabilitiesNessusDatabases
medium